Répéteur WiFi 4 300 Mbps

Répéteur WiFi 4 300 Mbps

Product Highlights
● Éliminer les zones mortes Wi-Fi-Fi
●-Extension du réseau rentable
● Installation facile et compatibilité universelle
● Conception de plug-in compacte-
Classification des produits
Répéteur WiFi 4
 
Envoyez demande
Caractéristiques
Spécification
FAQ

Caractéristiques

 

 

DWR-N2000M

1. Éliminez les zones mortes Wi-Fi-

Le principal avantage de ce répéteur Wi{{1}Fi 4 à 300 Mbit/s est sa capacité à capturer un signal sans fil existant de votre routeur principal et à le rediffuser vers les zones que votre routeur ne peut pas atteindre. Il élimine efficacement les « zones mortes » dans les sous-sols, les chambres à l'étage ou les coins reculés d'une grande maison.

2.-Extension du réseau rentable

Par rapport à l'achat d'un nouveau routeur ou d'un système maillé, ce répéteur Wi{{1}Fi 4 à 300 Mbit/s offre une solution économique-économique pour améliorer la connectivité. Il prolonge la durée de vie de votre configuration réseau actuelle sans nécessiter de mises à niveau coûteuses de l'infrastructure.

3. Installation facile et compatibilité universelle

Conçu pour plus de commodité, ce répéteur Wi-Fi 4 à 300 Mbit/s est généralement doté d'un bouton WPS (Wi-Fi Protected Setup). D'une simple pression sur un bouton, il se synchronise automatiquement avec votre routeur existant. Il maintient une compatibilité ascendante totale avec tous les appareils Wi-Fi standard (802.11 b/g/n), garantissant ainsi son fonctionnement avec les anciens ordinateurs portables, smartphones et appareils domestiques intelligents.

4. Conception compacte enfichable-

Ce répéteur Wi-Fi 4 à 300 Mbit/s est doté d'une conception de prise murale-et d'antennes externes. Cela permet d'économiser un espace précieux sur le bureau et vous permet de positionner le répéteur précisément au bord de la zone de couverture de votre routeur pour une amplification optimale du signal.

 

Paramètre

 

 

Description Répéteur Wi-Fi4
Vitesse sans fil 300Mbps
Standard 802.11b/g/n
Fréquence 2,4 GHz
Puissance de transmission (maximale) 20 dBm
Interface 1 * FE LAN
Antenne 2*3dbi fixe
Mode réseau étendu Répétiteur

Spécification du système

Spécifications des fonctionnalités et de la technologie

Protocole

= IEEE 802.11b
= IEEE 802.11g
= IEEE 802.11n (2T2R 300 Mbit/s)
= Protocole de datagramme utilisateur (UDP) RFC768
= Protocole Internet RFC791 (IP)
= Protocole ICMP (Internet Control Message Protocol) RFC792
= Protocole de contrôle de transmission (TCP) RFC793
= Protocole de résolution d'adresse (ARP) RFC826
= Protocole de configuration dynamique d'hôte (DHCP) RFC2131

Prise en charge du système

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64 bits et Windows Vista 32/64 bits

Schémas de modulation

Prise en charge 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Cryptage

Cryptage sans fil 4/128 bits, WEP, WPA et WPA2

QoS

Non-assistance

SNMPv2 ou v3

Non-assistance

Interfaces Ethernet

1 x RJ45 pour port Ethernet LAN 10/100

LED

1xLED

Bouton

LED/Réinitialisation/Alimentation

Consommation

4.5W

Exigence environnementale

Température de fonctionnement

0ºC-45ºC

Température de stockage

-20ºC-70ºC

Humidité de fonctionnement

10 %-90 %, sans condensation

Humidité de stockage

5 %-90 %, sans condensation

Alimentation

Alimentation-intégrée

CEM et sécurité

Conformité réglementaire

CE

Règlements de sécurité

UL

Norme verte

RoHS

Dimension physique

Caractéristiques physiques

L x l x H : 42 mm x 42 mm x 55 mm

Poids

40g

FAQ

Q : Je ne peux pas accéder à Internet après la configuration, que dois-je faire ?

Réponse : Connectez-vous à l'interface utilisateur Web du routeur et vérifiez l'état de connexion du routeur sur la page d'état.
● Si votre routeur s'est connecté avec succès à Internet, essayez de connecter votre appareil sans fil au réseau Wi-Fi du routeur. Utilisez le nouveau nom et le nouveau mot de passe Wi{{2}Fi. Si un échec de connexion survient sur la page :
- Cliquez sur les paramètres WAN dans l'interface utilisateur Web pour vérifier si le type de connexion et les paramètres que vous avez saisis sont corrects. Et connectez le câble Ethernet avec connectivité Internet directement à votre ordinateur.
● Si votre ordinateur ne peut pas accéder à Internet, veuillez consulter votre FAI. Sinon, veuillez reconnecter le câble Ethernet avec une connexion Internet. Accédez au routeur, réinitialisez-le et reconfigurez-le.

Q : Pourquoi tous les indicateurs sont-ils éteints ?

Réponse : Vérifiez le contenu suivant :
● La connexion entre l'adaptateur secteur et la prise de courant.
● L'état de l'interrupteur d'alimentation.

étiquette à chaud: Répéteur wifi 4 300 mbps, fabricants de répéteurs wifi 4 300 mbps en Chine, Répéteur WiFi 4 300 Mbps, répéteur wifi 4

Envoyez demande
Contactez-noussi j'ai des questions

Vous pouvez nous contacter par téléphone, par e-mail ou via le formulaire en ligne ci-dessous. Notre spécialiste vous recontactera sous peu.

Contactez-nous dès maintenant !