Répéteur WiFi 5 double bande

Répéteur WiFi 5 double bande

Product Highlights
● Étendez la portée du Wi-Fi- existant pour offrir une plus grande couverture et améliorer la connectivité.
● Conception-à montage mural
● Avec antennes à gain élevé
● Avec indicateur lumineux intelligent
● Avec bouton WPS
Classification des produits
Répéteur WiFi 5
 
Envoyez demande
Caractéristiques
Spécification
FAQ

Caractéristiques

 

 

DWR-C5400M

 

Le prolongateur de portée Wi-Fi de la technologie DCOM vous permet d'étendre la portée de votre Wi-Fi existant pour offrir une plus grande couverture, améliorer la connectivité et aider à éliminer les points noirs Wi-Fi. Il fonctionne avec tous les routeurs Wi-Fi universels.

 

DWR-C5400M est un prolongateur de portée Wi{{2}Fi qui prend en charge des vitesses sans fil allant jusqu'à 300 Mbps (mode 802.11N) et 866Mbps (mode 802.11AC). Il vous permet d'étendre la portée de votre Wi-Fi existant pour offrir une plus grande couverture, améliorer la connectivité et aider à éliminer les points noirs Wi-Fi. Il fonctionne avec tous les routeurs Wi-Fi-universels. Cet extenseur est équipé d'un assistant de configuration Web-bien conçu, qui permet à la configuration de s'exécuter à la vitesse optimale.


Ce répéteur Wi-Fi 5 double bande est une solution haut débit sans fil idéale pour les utilisateurs domestiques qui souhaitent partager un accès Internet sans fil haut-et les petits bureaux qui souhaitent faire des affaires sur Internet.

1. Conception de montage mural-

Ce répéteur Wi-Fi 5 double bande. De petite taille, il est facile de brancher le répéteur sur la prise électrique.

2. Antennes à gain élevé

Ce répéteur Wi-Fi 5 double bande équipé de 2 antennes externes, le répéteur peut améliorer la force du signal du réseau existant.

3. Indicateur lumineux intelligent

Les indicateurs LED intelligents indiquent la force du signal avec différentes couleurs et aident à trouver le meilleur emplacement pour la couverture Wi-Fi-.

4. Bouton WPS

Appuyez sur le bouton WPS pour une configuration facile sans reconfiguration.

5. Port Ethernet supplémentaire

Ce répéteur Wi-Fi 5 double bande avec port Ethernet permet de connecter le répéteur à n'importe quel appareil filaire.

 

Paramètre

 

 

Description

Répéteur Wi-Fi5

Vitesse sans fil

2,4 GHz 300 Mbit/s

5,8 GHz 866Mbps

Standard

802.11a/b/g/n/ac

Fréquence

2,4 GHz et 5,8 GHz

Puissance de transmission (maximum)

2,4 GHz : 22 dBm

5,8 GHz : 20 dBm

Interface

1 * FE LAN

Antenne

2*3dbi fixe

Mode réseau étendu

Répétiteur

Spécifications des fonctionnalités et de la technologie

Protocole

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= Protocole de datagramme utilisateur (UDP) RFC768
= Protocole Internet RFC791 (IP)
= Protocole ICMP (Internet Control Message Protocol) RFC792
= Protocole de contrôle de transmission (TCP) RFC793
= Protocole de résolution d'adresse (ARP) RFC826
= Protocole de configuration dynamique d'hôte (DHCP) RFC2131

Prise en charge du système

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64 bits

et Windows Vista 32/64 bits

Wi-Fi

Prise en charge de 20 MHz, 40 MHz, 80 MHz dans la bande 5 GHz
Supporte 20/40 MHz dans la bande 2,4 GHz
Prend en charge le mode 11AC 2T2R avec un débit de données allant jusqu'à 867 Mbps
Prise en charge du mode 11N 2T2R avec un débit de données jusqu'à 300 Mbps
Prise en charge 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Cryptage

Cryptage sans fil 4/128 bits, WEP, WPA et WPA2

QoS

Non-assistance

SNMPv2 ou v3

Non-assistance

Interfaces Ethernet

1 x RJ45 pour port Ethernet 10/100 Mbps (option)

LED

l Alimentation, routeur, Ethernet, WPS (couleur verte)
l Indicateurs de position- Rouge : trop près et trop loin ; Bleu : bon pour capter le signal du routeur

Boutons

l Alimentation (marche/arrêt)
lWPS
l Sélection de bande
lRéinitialiser (sténopé)

Consommation

12W

Exigence environnementale

Température de fonctionnement

0ºC-45ºC

Température de stockage

-20ºC-70ºC

Humidité de fonctionnement

10 %-90 %, sans condensation

Humidité de stockage

5 %-90 %, sans condensation

Alimentation

Alimentation-intégrée

CEM et sécurité

Conformité réglementaire

CE

Règlements de sécurité

FCC

Norme verte

RoHS

Dimension physique

Caractéristiques physiques

L x l x H : 100 mm x 70 mm x 75 mm

Poids

100g

FAQ

Q : Comment charger les paramètres par défaut après une erreur de configuration ?

Réponse : Pour restaurer les paramètres d'usine par défaut, allumez l'appareil et appuyez sur le bouton de réinitialisation pendant environ 1 seconde, puis relâchez-le.
L'adresse IP et le masque de sous-réseau par défaut du routeur DSL sont respectivement 192.168.1.1 et 255.255.255.0. Veuillez trouver le nom d'utilisateur et le mot de passe par défaut sur l'autocollant au bas de l'appareil.

Q : Que dois-je faire si je ne parviens pas à me connecter à l'interface utilisateur Web du routeur ?

Réponse : Essayez les solutions suivantes et reconnectez-vous :
● Assurez-vous que votre câble Ethernet avec connexion Internet est branché sur le port WAN du routeur, et non sur le port LAN.
● Assurez-vous que votre appareil sans fil est connecté au SSID du routeur.
● Assurez-vous que vos appareils filaires sont correctement connectés aux ports 1, 2 ou 3/IPTV du routeur via des câbles Ethernet. Assurez-vous également que les appareils sont configurés pour obtenir automatiquement une adresse IP et obtenir automatiquement les adresses des serveurs DNS.
● Changez de navigateur Web, puis reconnectez-vous.
● Réinitialisez le routeur et reconnectez-vous.

étiquette à chaud: Répéteur wifi 5 double bande, fabricants de répéteurs wifi 5 double bande en Chine, Répéteur WiFi 5 double bande, répéteur wifi 5, répéteur wifi

Envoyez demande
Contactez-noussi j'ai des questions

Vous pouvez nous contacter par téléphone, par e-mail ou via le formulaire en ligne ci-dessous. Notre spécialiste vous recontactera sous peu.

Contactez-nous dès maintenant !